PrevPrev Go to previous topic
NextNext Go to next topic
Last Post 11/24/2008 11:26 PM by  SK_M3
"Allow Access" message
 2 Replies
Sort:
You are not authorized to post a reply.
Author Messages
boazm
New Member
(1 points)
New Member
Posts:1


Send Message:

--
6/24/2008 6:44 AM
    While copying from Movex Workplace I get a message "Allow Access" (an Internet Explorer message). How can I avoid getting this message? It also appears when using the F1 key for field help.
     
    Thanks,
    Boaz
    Attachments
    John Henley
    Private
    Private
    Senior Member
    (9899 points)
    Senior Member
    Posts:3317


    Send Message:

    --
    6/24/2008 12:26 PM
    Re: "Allow Access" message (a64a802f-3c66-4b4d-8781-4aeab180977d) <!-- Converted from text/plain format -->

    Have you tried adding your site to the browser's "trusted sites"?
    John Henley

    Thanks for using the LawsonGuru.com forums!
    John
    SK_M3
    Private
    Private
    New Member
    (4 points)
    New Member
    Posts:2


    Send Message:

    --
    11/24/2008 11:26 PM
    Check the Security setting option in IE. 

    Set Allow Programmatic Clipboard to enable.

    See attached document.

     



    Attachments
    You are not authorized to post a reply.